OldWildWeb Logo
Accedi o Registrati

Condizionatore rotto - sintomi cause e rimedi

I problemi più comuni di un condizionatore d'aria

Unit esterna motore condizionatore smontato
Il tuo condizionatore d'aria non funziona correttamente? Cerchiamo di analizzare le principali cause di guasto dei condizionatori

Condizionatore rotto sintomi, cause e rimedi

I condizionatore non funziona? Ecco una lista di possibili cause e rimedi.

Il condizionatore non si accende

Cosa fare: Controllare lo stato delle batterie del telecomando meglio sostituirle per sicurezza, controllate l'alimentazione del condizionatore verificando se il condizionatore è effettivamente connesso alla rete elettrica, verificare in fine lo stato dei cavi di collegamento sull'unita esterna, in alcuni casi i cavi potrebbero danneggiarsi a causa di condizioni atmosferiche particolari.

Se dopo le verifiche risulta tutto in regola potrebbe esserci un danno grave nell'elettronica del condizionatore, a questo punto non resta che valutare le condizioni e l'età del condizionatore con danni gravi conviene quasi sempre optare per una sostituzione piuttosto che farlo riparare, a meno che non si ancora in garanzia!

Il condizionatore non raffredda o non riscalda l'aria

Forse il Gas è scarico: Controllare i tubi in prossimità dell'unità esterna, se il tubo ad alta pressione (il più piccolo) tende a ghiacciarsi in modalità freddo significa che il gas all'interno del circuito è insufficiente (tende ad espandersi troppo velocemente all'inizio ghiacciando il tubo), controllate eventuali macchie nel muro sia interno che esterno, quando vi è una perdita di gas, l'olio contenuto nei tubi fuoriesce, verificare se il motore dell'unità esterna è più rumoroso del solito.

Se si rilevano le casistiche citate qui sopra quasi sicuramente il vostro condizionatore è scarico, in questi casi occorre farlo ricaricare di GAS da un professionista ma attenzione, l'idraulico dovrà anche sistemare i tubi dato che al verificarsi di queste condizioni vi è sicuramente una perdita nel circuito, tipicamente si verifica quasi sempre in prossimità delle cartelle.

Non utilizzate il condizionatore in queste condizioni, il motore potrebbe danneggiarsi.

In alcuni casi la perdita di gas potrebbe non riguardare le cartelle ma un punto all'interno dell'unità esterna o interna, se il condizionatore è vecchio o di fascia non elevata conviene pensare alla sostituzione, in caso contrario bisogna contattare necessariamente l'assistenza tecnica ufficiale del condizionatore o un idraulico specializzato nella riparazione dei condizionatori (solitamente sono specializzati nella sola installazione e ripristino di installazione).

Ogni quando è necessario ricaricare il gas del condizionatore?

Mai! In condizioni ideali il circuito del gas del condizionatore è chiuso ermeticamente, il gas non dovrebbe mai disperdersi nell'ambiente.

Il condizionatore si accende, ma il compressore o motore non parte: Controllo del condensatore di spunto

Se non rilevate i sintomi descritti sopra il motivo non dipende dal gas, e probabilmente non è un danno grave, in questo caso potete provare ad accendere il condizionatore e spostarvi vicino al motore in prossimità dell'unità esterna, se sentite dei rumori ad intermittenza provenienti del motore che prova a partire ma senza esito (il motore non fa un rumore continuo) la causa è quasi sicuramente il condensatore di spunto del motore che si è danneggiato, questo è il danno minore, è possibile sostituirlo con uno equivalente e cavarsela con una spesa irrisoria.
Tuttavia la rottura di un condensatore potrebbe essere il sintomo di un danno peggiore nell'elettronica del condizionatore.

Il condensatore di spunto ha solitamente la forma di un cilindro di colore metallico, ed è posto vicino al motore nell'unità esterna, presenta due contatti ai quali possono essere collegati anche più cavi, per accedere ad esso è necessario smontare la scatola dell'unità esterna.

Per sostituirlo è necessario acquistarne uno equivalente (basta leggere i dati riportati sul condensatore), per essere sicuri del guasto si può anche smontarlo e misurare il valore del condensatore con un multimetro con funzione di misura della capacità, se il valore non coincide con quello dichiarato (è abbastanza diverso da quello nominale) il condensatore è guasto.
Le foto qui sotto serviranno sicuramente a chiarire.


Potresti essere interessato anche ai seguenti articoli:
-Deumidificatori d'aria
-I ventilatori senza pale



Condensatore di spunto motore condizionatore Unità esterna motore condizionatore smontato



Articoli correlati



Il tuo nome (opzionale)
E-Mail (non verrà pubblicata)
Il tuo sito web (opzionale)
Notifiche

Robytara
Salve..intanto complimenti per il sito!!! Allora,ho una pompa di calore Baltur, ovviamente caldo freddo che,18 btu che a freddo funziona benissimo,a caldo ultimamente succede che,fa il preriscaldamento,parte benissimo sia lo split che il compressore fuori se no non riscalderebbe,riscalda benissimo ma dopo un po il compressore si spegne poi vuole ripartire ma mi fa staccare l'interruttore magnetotermico...cosa può essere? Grazie anticipatamente Inviato Saturday 25th of November 2017 06:03:33 AM
Flavio
Bell'articolo, proverò ad utilizzare questi utili consigli per risolvere il mio problema altrimenti mi rivolgerò ad un installatore professionista. Grazie. Inviato Wednesday 22nd of November 2017 07:49:16 AM
ettore
buongiorno ho un condizionatore vaillant 1200 bt on off non raffredda e no riscalda la ventola esterna gira lentamente mi puoi aiutare
grazie Inviato Wednesday 8th of November 2017 09:30:50 AM
ettore cannavale
buongiorno, ho un condizionatore vaillant 1200 bt on off... ho la ventola che gira lenta per cui non riscalda e no raffredda i puoi dire qualcosa
grazie mille ettore Inviato Wednesday 8th of November 2017 09:23:13 AM
Roberto
salve io cerco una ventola unità esterna per il mio clima Ariagel AS-95 4 pale come quello della vostra foto
potete aiutarmi ??
grazie Inviato Friday 29th of September 2017 02:13:23 PM
Guest
Buongiorno , ho un condizionatore Samsung caldo/freddo qualche giorno fa ho provato ad accenderlo ,il display del telecomando si accende ma quello dello split no e non da segni di vita è alimentato dalla corrente ma non parte cosa può essere ! Inviato Wednesday 20th of September 2017 03:28:58 AM
Vincenzo
Salve a tutti. E grazie per le risposte.
Mi chiamo vincenzo e sto riscontrando dei problemi al climatizzatore sharp AE-X9RSR.
IN UN PRIMO MOMENTO QUANDO ACCENDEVA IL CONDIZIONATORE L'UNITÀ ESTERNA FACEVA FATICA A PARTIRE SI SENTIVANO DEI DEI RUMORINI TIPO DI QUALCHE RELÈ, LA VENTOLA INIZIA A GIRARE ma dopo un istante si sente un rumore strano e si spegne. Questa procedura per un po' di tempo poi iniziava a funzionare. A volte partiva senza problemi anche se con qualche ritardo. Adesso questo non lo fa più l'unità esterna non parte proprio e sul display dell'unità interna mi compare il codice errore P0. Cosa può essere?
Grazie a tutti Inviato Monday 18th of September 2017 05:23:45 AM
GIUSEPPE SPERA
salve, il mio condizionatore non funziona in pratica quando l0 accedo il compressore carica ma al momento di spingere fuori l'aria dalla unita interna si spegne, e lampeggia ripetutamete anche in ventilazione non esce aria. Cosa è successo? grazie. Inviato Friday 15th of September 2017 12:36:50 AM
Antinio
Salve, ho dovuto smontare il condizionatore per dei lavori di ristrutturazione. Rimontato il tutto ha funzionato per circa una settimana e poi ha iniziato ad andare in blocco segnalando la possibile avaria del compressore o della scheda che lo alimenta.
Smontata la scheda mi sono accorto che c'erano dei condensatori elettrolitici rotti. Riparata e montata la scheda il condizionatore parte, compressore e ventola esterna pure, ma non raffredda o riscalda. Il gas c'è!!! Da cosa può dipendere? Sempre incriminato il condensatore di spunto?
Grazie anticipatamente Inviato Tuesday 22nd of August 2017 01:07:08 PM
Roberto
Il condizionatore si accende una luce fissa simile ad in orologio il telecomando no funziona ed il motore parte e poi si ferma grazie cosa puo essere Inviato Monday 21st of August 2017 12:24:45 PM
Antonio
Ciao. Volevo ringraziarti per aver generosamente speso tempo per questa pagina. Interessantissima, ben fatta e utile. Ho riparato il mio condizionatore in un attimo. Grazie mille. Dio ti benedica. Buon lavoro! Inviato Thursday 10th of August 2017 08:40:06 AM
Marco
Buongiorno,
in effetti era il condensatore di spunto, ho risolto tutto spendendo 10€ :)

Grazie infinite Inviato Thursday 10th of August 2017 06:09:00 AM
Enzo
Appena accendo l'aria condizionata non succede nulla e l'aria e calda dopo una ventina di secondi la ventola esterna si accende dopo 3 secondo si spegne come mai Inviato Monday 17th of July 2017 08:27:16 AM
Stefania
Salve,ho un condizionatore della firstline..ha sempre funzionato bene,da anni,,fino a qualche giorno fa, che provando ad accenderlo(aria fredda) si è subito spento facendo scattare anche la corrente..fa la stessa cosa in "deumidificatore" e in "auto",ma non in aria calda che invece funziona..
È venuto un tecnico,ma ovviamente mi ha sconsigliato di aggiustarlo consigliando mi l'acquisto di uno nuovo dalla sua ditta!!
Potrebbe invece essere il condizionatore di spunto come leggevo sopra??
Grazie Inviato Monday 17th of July 2017 06:24:58 AM
Franco
Ho un condizionatore che non parte l'unità esterna cosa può essere accaduto.? Inviato Friday 7th of July 2017 02:26:51 PM
Raffaele
Il mio condizionatore parte ma non raffredda la ventola esterna parte poi si ferma. Dopo un po' si riavvia e si riforma. Ho smontato l'unità esterna i contensatori sono buoni la scheda esterna smontata è verificata che i contensatori sono buoni cosa posso controllare In anteprima vi ringrazio Inviato Thursday 29th of June 2017 07:34:06 AM
Nicola
Salve, ho installato un nuovo climatizzatore Tudo 12000 blu. Ho seguito tutte le istruzioni ma al momento della messa in funzione, lo split interno parte ma la macchina esterna non parte cioè il compressore non si mette in funzione. Al momento in cui si accende con il telecomando si sente un clic nella machina esterna. Dopo meno di un minuto sul display esce il codice EO.
Grazie se mi consigliate cosa fare o cosa può essere. Buona sera da Nicola
Inviato Tuesday 27th of June 2017 03:22:34 PM
Luigi
Buon giorno, acausa della dimenticanza di apertura del rubinetto di bassa pressione il relativi tubo si è surriscaldato fino a fondere il rivestimento all'interno della unità esterna ed il compressore non si riavvia; che cosa devo fare? Inviato Monday 26th of June 2017 10:00:45 AM
Davide
Buongiorno ho un condizionatore Hitachi LAR.EL accendendolo mi è uscito fumo e puzza di bruciato .cosa può essere grazie?
Inviato Sunday 18th of June 2017 12:54:22 AM
Guest
Salve ho uncondizionatore ariston Mod -IMW12-IPX 12/04 2012 che non mi raffredda,mandandomi solo aria a temperatura ambiente in modalita freddo,invece a pompa di calore non mi da segni di vita ,ho notato inoltre che il compressore non parte in entrambi i casi e la ventola in modalità freddo parte per qualche secondo poi si ferma ,cosa potrebbe essere ,comunque è un inverter ,aspetto risposta grazie Inviato Friday 16th of June 2017 03:09:37 PM
Guest
Si accende e si spegna da solo come mai? Inviato Sunday 4th of June 2017 08:47:24 AM
giorgio
Buona sera
Ho un condizionatore kendo modello KND 51gw/xbp da 15000 btu.
E' stato installato nell'anno 2005 e non mi ha dato mai problemi né su riscaldamento che sul raffreddamento.
Quest'anno però con l'inizio dell'inverno impostato sul riscaldamento dapprima andava tutto bene, ora però è da due giorni che una volta accesso parte ma, dopo poco lo spitter interno in mansarda si spegne e l'unità esterna rallenta per poi fermarsi e ripartire dopo poco ma per poco tempo e così via.
In questo modo noN riesco a riscaldare la mansarda.
Ora Vi chiedo se è dovuto al gas refrigerante mancante e a questo punto procedere alla ricarica.
Il gas è il R 407 C.
GRAZIE
Inviato Saturday 14th of January 2017 12:07:23 PM
Angelo
Salve, ho un Olimpia Splendid 12000 btu inverter a pompa di calore, unità interna OS-SEODH12EI, temperatura esterna 3 gradi, interna 6, lo aziono in modalità pompa di calore, si accende il led rosso interno e continua a fare sbrinamento a lungo con ventola esterna in funzione. A fine sbrinamento led interno spento, ma non parte per dare calore, si riaccende dopo un po il led rosso interno e ricomincia a fare sbrinamento. In modalità di raffreddamento però funziona. Qal'è il danno e quanto può costare. Grazie. Inviato Wednesday 11th of January 2017 09:36:04 AM
marco
Salve ho un climatizzatore Olimpia Splendid 12000 btu inverter unita' interna OS-SENDH12EI azionandolo in modalita' pompa di calore non esce proprio niente dall'unita' interna (led accesi ma nessun segno di vita)...mentre il motore esterno gira....(temperatura ambiente 5 gradi circa temperatura esterna 2 gradi circa...) cosa puo' essere?
grazie per l'aiuto Inviato Sunday 8th of January 2017 02:22:16 AM
ANDREA
Buongiorno ho un climatizzatore TCL 9000 btu che ha smesso di funzionare la pompa di calore,quando metto in questa modalità il sensore della temperatura esterna montata sullo split in prossimità dei filtri, comincia ad abbassarsi e se si toccano le serpentine dei radiatori, sono gelate, quindi suppongo che il termometro montato in prossimità delle serpentine ne risenta del freddo abbassando la temperatura indicando la bassa temperatura.La funzione freddo invece funziona,
Grazie
Andrea Inviato Monday 19th of December 2016 02:33:55 AM
Guest
Ho un condizionatore panasonic inverter 9000btu, sta sera lo avevo programmato si è acceso, presumo abbia funzionato per un po(casa era calda), ma quando sono tornata era in blocco nessun segnale ne dal l'unità interna ne' esterna, ha solo la spia d'accensione che lampeggia. Cosa potrebbe essere? Ho provato ad accenderlo dal bottone posto di lato si filtri e parte a bomba ma in funzione cool😂😂😂😂 Inviato Friday 16th of December 2016 04:40:13 PM
Manuel
Buonasera, ho un condizionatore CLIMAVENETA a una unità, pochi giorni fa ho voluto accenderlo a caldo, però non esce l'aria, i tubi esterni sul motore sono caldi ma dallo split non esce niente, premetto che è appena stato riempito di gas, è andato per pochi minuti poi l'ho spento.
All'accensione non è più uscito aria calda, il motore gira correttamente, mi potete aiutare ?
Grazie. Inviato Monday 5th of December 2016 09:50:49 AM
Guest
Buongiorno ho un condizionatore Daewoo una macchina con tre unità una però si accende e spegne da sola .come posso bloccarla grazie Inviato Sunday 27th of November 2016 12:51:23 AM
Fabrizio
Buonasera ho un condizionatore lg9000btu gsd appena rimesso funziona benissimo a freddo ma a caldo parte il motore esterno poi dopo2 minuti si spegne mentre la macchina interna continua a funzionare senza mandare aria calda quale potrebbe essere il problema grazie buona srrata Inviato Thursday 20th of October 2016 11:25:50 AM
Anastasio
Salve, il condizionatore è di tipo ON-OFF 9000 BTU vecchia generazione. All'accensione , allo split lampeggiano i led di funzionamento. Il motore non parte. Nessun accenno neanche andando resettare dal generale. Cambio i condensatori? Grazie, Anastasio Inviato Friday 19th of August 2016 11:45:57 AM
Alfonso
Salve sono Alfonso,vorrei far presente che ho un minimo di esperienza con l'elettricità e l'elettronica,ho un condizionatore portatile Comfeè,modello MPS1-08CRN1.Funzionava tutto bene,all'improvviso ha smesso di funzionare il motore dove sono montate le ventole per espulsione aria calda e gettito aria fredda visto che tutti e due sono montati sullo stesso motore.Aprendo lo stesso e arrivando alla scheda tecnica,non vedo bruciature di diodi o resistenze o condensatori,ho controllato le entrate e uscite e sembra tutto in ordine,facendo queste verifiche mi sono reso conto che lo scheletro,del condizionatore ha preso un colpo sicuramente qualcuno nello spostare lo ha fatto cadere,non vorrei fosse questa la causa della non partenza delle ventole,il condizionatore funziona c'è il caldo che deve essere espulso e c'è il freddo che dovrebbe essere soffiato fuori sono le ventole(motore)che non gira.Mi potete aiutare?Ve ne sarei grato,grazie. Inviato Thursday 11th of August 2016 10:59:24 AM
giuseppe pretta
Salve il mio condizionatore haire 9000 btu, non raffresca.Unita' esterna parte per 20sec. poi si spegne. Il gas è nel circuito, L'unita' interna funziona .grazie Inviato Saturday 30th of July 2016 02:02:04 AM
aldo
ciao sono aldo! sono alle prese con un condizionatore d'aria general on of di vecchia generazione.stò avendo un problema con il compressore facendolo lavorare a freddo il compressore parte ma una volta che esegue il primo sbrinamento il compressore si surriscalda e non parte più se non raffreddato con dei stracci bagnati avvolti nel compressore . dopodichè una volta raffreddato il motore riparte e in questo caso mi consente anche di controllare la pressione del gas !!non so se sono riuscito a descriverti in modo comprensivo il problema!!se hai qualche soluzione, ti sarei grato se mi potresti aiutare!!! se vuoi puoi anche contattarmi telefonicamente ti ringrazio di cuore spero avere una risposta al problema !!

ALDO 3388448527 Inviato Thursday 21st of July 2016 07:29:41 AM
Antonio
Buongiorno,io ho un condizionatore samsung aqv12pwax inverter 12000 btu il problema che mi si verifica che all’accensione parte solo unita interna solo con ventilazione,mentre ne la ventola ne il compressore dell’unita esterna partono.
Ho tolto il coperchio per vedere la scheda e ci sono i tre led che rimangono accesi fissi .
Puo essere il condensatore di avvio oppure la scheda che è andata?

Grazie Inviato Wednesday 20th of July 2016 10:29:28 AM
Antonio
Buongiorno,io ho un condizionatore samsung aqv12pwax inverter 12000 btu il problema che mi si verifica che all’accensione parte solo unita interna solo con ventilazione,mentre ne la ventola ne il compressore dell’unita esterna partono.
Ho tolto il coperchio per vedere la scheda e ci sono i tre led che rimangono accesi fissi .
Puo essere il condensatore di avvio oppure la scheda che è andata?

Grazie Inviato Wednesday 20th of July 2016 10:26:55 AM
Salvatore CARISTIA
Ho comprato un condizionatore Argo da poco più di 15 giorni e stato installato da un installatore specializzato,a funzionato solo pochi giorni ed il compressore non parte più, cosa può essere lasua anmalia? Inviato Wednesday 13th of July 2016 05:24:57 AM
Molly
Ciao! Hanno visto una fuga nel radiatore non piccola ( unità esterna), hanno detto che si risolve solo con soldare il buco...e sono in garanzia ancora, il climatizzatore e' un Daikin acquistato il 2014, LA DOMANDA È: MI STANNO DICENDO LA VERITÀ? . E fra quanto mi aspetterei una situazione simile? SAREBBE MEGLIO CAMBIARE TUTTA L'UNITÀ ESTERNA. Vi ringrazio la risposta. Inviato Thursday 7th of July 2016 01:12:02 PM
Guest
Salve!!il mio condizionatore (unita interna)gocciola.quale causa potrebbe essere?? Inviato Saturday 2nd of July 2016 10:56:37 AM
francesco
ariston 12000 mod A-MW-12ODX il motore fa rumore si sente un fischio Inviato Friday 17th of June 2016 10:59:02 AM
stefano
Il condizionatore si accende, ma il compressore o motore non parte e non si sente nessun rumore. Inviato Saturday 11th of June 2016 08:12:34 AM
alessio
Salve ho un condizionatore daikin ma appena lo accendo parte facendo un rumore continuo la pompa del condensatore o cercato di pulirlo ma è continuò devo sostituirlo? Grazie cordiali saluti
Inviato Sunday 15th of May 2016 09:28:14 AM
Guest
Il mio condizionatore funziona a freddo e a caldo mi lampeggia il segnale on e off poi stacca e attacca la ventilazione poi stacca di nuovo e inizia di nuovo a lampeggiare Inviato Monday 9th of May 2016 09:21:44 AM
GRANATO GENNARO
Salve,

ho un problema con il condizionatore SAMSUNG -H19VP207 in ( MH19V) .
La scheda ha dei problemi sull'alimentazione 220v. Ho cercato di ripararla cambiando i
componenti che dal controllo sono risultati in avaria.
Ma purtroppo , alcuni componenti riscaldano e non riesco a risolvere il problema.
L'unica soluzione è la sostituzione. Ma dopo varie ricerche non riesco a trovare un sito dove comprarla,
Le varie assistenze SAMSUNG non sono in grada di darmi una risposta.(le schede dopo pochi anni non sono più reperibili) .
Vorrei sapere come posso risolvere il problema.

Grazie Inviato Wednesday 10th of February 2016 07:01:09 AM
Guest
salve, sono fabio e complimenti per il programma.
io possiedo un clima daikin con 2 split, tutto funziona regolarmente, ma in riscaldamento esce aria appena tiepida. cosa può essere successo, cosa posso verificare.
grazie per la vostra risposta













Inviato Thursday 21st of January 2016 01:07:31 PM
Roberto
Buona sera ho un condizionatore che praticamente fa aria fredda ma non fa aria calda cosa può essere grazie fatemi sapere al più presto Inviato Monday 18th of January 2016 01:11:46 PM
Angelo
buon giorno signori, ho un condizionatore/pompa di calore da parete con unita esterna che al momento dell' accensione dello split il motore ruota per qualche istante poi si blocca/spegne. La lucina sullo split rimane accesa. Leggendo quanto su in precedenza riportato, potrebbe essere proprio il condensatore ??? Per piacere rispondetemi, grazie. Inviato Saturday 28th of November 2015 05:36:14 AM
Alex
Buongiorno,

Ho un sistema di aria condizionata/pompa di calore per il raffreddamento/riscaldamento con unità di emissione aria sul tetto. Quando lo uso per rinfrescare tutto ok, ma quando lo uso di inverno per riscaldare rimane acceso per qualche minuto e poi l'unità esterna si blocca. Dopo altri 10 minuti l'unità esterna riparte e poi dopo qualche altro minuto si riblocca. E ricomincia il ciclo. Un tecnico è venuto a vedere e mi ha detto che l'unità esterna stacca perché il termostato a soffitto misura la temperatura..... ma è impossibile visto che impostando 27°C sul telecomando l'unità esterna stacca anche se nella stanza ci sono 18°c.... Quale potrebbe essere il problema? Cosa potrei fare?

Grazie Inviato Tuesday 13th of October 2015 01:55:59 AM
Guest
BUONGIORNO,ho un condizionatore samsung 9000 BTU inverter, lo accendo e dopo qualche minuto inizia a lampeggiare verde rosso e e da dei segnali acustici....l'unità esterna nemmeno parte. Cosa potrebbe essere? grazie Inviato Saturday 15th of August 2015 05:21:31 AM
Domenico
Salve o un climatizzatore airwell si e guastato il condensatore d spunto lo cambiato e ora funziona ma nn mi manda piu il getto d aria come prima cme mai Inviato Tuesday 4th of August 2015 01:28:12 PM
Guest
BUONGIORNO,ho un condizionatore samsung 9000 BTU inverter, lo accendo e dopo qualche minuto inizia a lampeggiare verde rosso e e da dei segnali acustici....l'unità esterna nemmeno parte. Cosa potrebbe essere? grazie
Inviato Tuesday 4th of August 2015 02:45:09 AM